Онлайн Субару Клуб Личный сайт
Главная Главная :: СТО :: Ремонт своими силами
  Новые сообщения Новые сообщения
  Помощь Помощь  Поиск форумов   Регистрация Регистрация  Вход Вход

авто глохнет на ходу

 Ответить Ответить
Автор
Текст сообщения
форик из сша Посмотреть профиль
Новичок
Новичок


Регистрация: 10-10-2015
Рейтинг: 8
Параметры сообщения Параметры сообщения   Спасибо (0) Спасибо(0)   Цитировать форик из сша Цитировать  ОтветитьОтветить Прямая ссылка на это сообщение Тема: авто глохнет на ходу
    Добавлено: 10-10-2015 в 13:09
Доброго времени ссуток! мигает at oil и глохнет машина на ходу при подьезде к перекрестку или при резком ускорение сбрасываеш газ! Насос менен фильтра свечи заменил! Хх дросель почистель! И заметил на акпп в щупе масло с пузырями и на мосту переднем уровень L! Это както связано помогите! 2Недели мучение! И ноль!
Наверх
форик из сша Посмотреть профиль
Новичок
Новичок


Регистрация: 10-10-2015
Рейтинг: 8
Параметры сообщения Параметры сообщения   Спасибо (0) Спасибо(0)   Цитировать форик из сша Цитировать  ОтветитьОтветить Прямая ссылка на это сообщение Добавлено: 10-10-2015 в 13:10
Заводиться без проблем!
Наверх
форик из сша Посмотреть профиль
Новичок
Новичок


Регистрация: 10-10-2015
Рейтинг: 8
Параметры сообщения Параметры сообщения   Спасибо (0) Спасибо(0)   Цитировать форик из сша Цитировать  ОтветитьОтветить Прямая ссылка на это сообщение Добавлено: 10-10-2015 в 13:13
Да кстати забыл форик 1997 акпп 2.5 атмо!!помогите!!!!!
Наверх
vlad saiko Посмотреть профиль
Админ
Админ
Аватар

Регистрация: 01-10-2003
Местонахождение: Belarus
Рейтинг: 1440
Параметры сообщения Параметры сообщения   Спасибо (0) Спасибо(0)   Цитировать vlad saiko Цитировать  ОтветитьОтветить Прямая ссылка на это сообщение Добавлено: 12-10-2015 в 02:00
замените для начала масло в автомате... и долейте в передний редуктор. у вас же мигает индикатор коробки - с ней и производите все манипуляции, авто уходит в аварийный режим.
Наверх
форик из сша Посмотреть профиль
Новичок
Новичок


Регистрация: 10-10-2015
Рейтинг: 8
Параметры сообщения Параметры сообщения   Спасибо (0) Спасибо(0)   Цитировать форик из сша Цитировать  ОтветитьОтветить Прямая ссылка на это сообщение Добавлено: 12-10-2015 в 06:09
Спасибо! заменил акпп долил масло но также мигает!! Глохнет реже теперь как отключить ошибку??
Наверх
samy Посмотреть профиль
Профи
Профи
Аватар

Регистрация: 12-11-2008
Местонахождение: Belarus
Рейтинг: 165
Параметры сообщения Параметры сообщения   Спасибо (0) Спасибо(0)   Цитировать samy Цитировать  ОтветитьОтветить Прямая ссылка на это сообщение Добавлено: 13-10-2015 в 02:02
У меня ранее был такой дефект, посмотри 13 предохранитель (тот который топливный насос защищает), он бывает не плотно заходит в посадочные места, надо немного "лапки" подогнуть.
И второе, топливный насос менял? Правильно все собрал? Новый купил или БУ?
Ошибки здесь не причем. При таких ошибках глохнуть не будет, будет много жрать топлива. 
Ошибки в Субариках сбрасываются просто, снял минусовую клемму с аккумулятора и пару минут подождал, присоединил, ошибок нет, если все исправно. 
Был еще один дефект, плохо контачил провод, который тонкий к плюсовой клемме, тогда точно машина глохнет, причем в самый ненужный момент, на поворотах, при остановке,на разгоне.
Наверх
samy Посмотреть профиль
Профи
Профи
Аватар

Регистрация: 12-11-2008
Местонахождение: Belarus
Рейтинг: 165
Параметры сообщения Параметры сообщения   Спасибо (0) Спасибо(0)   Цитировать samy Цитировать  ОтветитьОтветить Прямая ссылка на это сообщение Добавлено: 13-10-2015 в 02:06
Да и еще, про АКПП, масло доливал и проверял уровень по инструкции, - на ГОРЯЧУЮ?
Наверх
vlad saiko Посмотреть профиль
Админ
Админ
Аватар

Регистрация: 01-10-2003
Местонахождение: Belarus
Рейтинг: 1440
Параметры сообщения Параметры сообщения   Спасибо (0) Спасибо(0)   Цитировать vlad saiko Цитировать  ОтветитьОтветить Прямая ссылка на это сообщение Добавлено: 13-10-2015 в 02:18
а что говорит диагностика? ошибки читали???? 100% они должны быть
Наверх
samy Посмотреть профиль
Профи
Профи
Аватар

Регистрация: 12-11-2008
Местонахождение: Belarus
Рейтинг: 165
Параметры сообщения Параметры сообщения   Спасибо (0) Спасибо(0)   Цитировать samy Цитировать  ОтветитьОтветить Прямая ссылка на это сообщение Добавлено: 13-10-2015 в 02:50
Да действительно ошибки надо посмотреть, может, что и выявится. Однако сильно не надейтесь, топливная система программно в старых субариках практически не защищена. Работа бензонасоса и последующих элементов там не отражается. Конечное значение, - давление топлива в рампе нигде не видно. А ведь насос, из за инжекторной перекачки из одной части бака в другую работает постоянно. Его дефекты проявляются только во время движения, на переходных режимах и поворотах, замедлениях, разгонах, наклонах. сняв насос, вы ничего не увидите, он будет работать  в статике хорошо. А в динамике, если он стар и подношены щетки, возможны перебои и соответственно проблемы в движении.
Наверх
форик из сша Посмотреть профиль
Новичок
Новичок


Регистрация: 10-10-2015
Рейтинг: 8
Параметры сообщения Параметры сообщения   Спасибо (0) Спасибо(0)   Цитировать форик из сша Цитировать  ОтветитьОтветить Прямая ссылка на это сообщение Добавлено: 13-10-2015 в 13:33
спасибо всем за отклик! Проблема вроде решилось глохнут перестал маф 2 штуки поменял комп диагност двиг и акпп делал двиг не на что не ругаеться а вот акпп на саленоид "с" ругаеться потом бабло и время будет примусь за это. Масла полностью заменил, (двиг, акпп, перед зад мосты) свечи насос все новое, а проводку и катушку для проверки New брал проблема не исчезла вернул!
Наверх
форик из сша Посмотреть профиль
Новичок
Новичок


Регистрация: 10-10-2015
Рейтинг: 8
Параметры сообщения Параметры сообщения   Спасибо (0) Спасибо(0)   Цитировать форик из сша Цитировать  ОтветитьОтветить Прямая ссылка на это сообщение Добавлено: 13-10-2015 в 13:43
Первый маф который брал в разборе для проверки был плохой а вот на втором мафе целый день котался топтал педаль газа ниче не разу не заглох а вот датчик "at oil" после 30 мин езды заглушил завел не мигает чуть постоит остынет завел мигает! Спецам ездил говорят возможно датчик залип (наверное!?! ) снять надо почистить контакты на результат! а так АКБ отключал на час отключал фары вытерла курил колеса пинал всеравно на холод двиг мигает!
Наверх
форик из сша Посмотреть профиль
Новичок
Новичок


Регистрация: 10-10-2015
Рейтинг: 8
Параметры сообщения Параметры сообщения   Спасибо (0) Спасибо(0)   Цитировать форик из сша Цитировать  ОтветитьОтветить Прямая ссылка на это сообщение Добавлено: 13-10-2015 в 14:03
Крышку от акпп когда снимали нашли косяк там от трупки какогота не докручен был болт внутри акпп докрутили фишки проверили все фишки закрыли крышку! акб обнулили, печалко датчик мигает ххррр! Вопрос следующий есть другой датчик ат оил? Может снаруже гденибудь еще? И саленоид "с" он за что отвечает!? Мне один мастер вломастЕр скозал что он отвечает за AWD так ли это? Подскажите???? Внете поискал но конкретного инфо не нашел! Заранее спасибо!!!

Наверх
 Ответить Ответить
  Закладки   

Выберите форум Ваши права Посмотреть профиль

Forum Software by Web Wiz Forums® version 11.02
Copyright ©2001-2015 Web Wiz Ltd.